5E-FE проблемы с запуском холодного двигателя.
6749
13
Здравствуйте! Такая проблемка: Caldina 196ET, 1995,АккП 5E-FE, не заводится на холодную.
Проверил по книжке все, что написано. В итоге добрался до транзистора в эбу, который управляет форсунками. Заколхозил кнопку прям на контактах транзистора, чтобы заминусовать форсунки во время пуска. Повернул ключ на старт, нажал кнопочку, машина завелась без проблем. на прогретом двигателе заводится хорошо. Как остынет, опять без этой кнопки не заводится.
И вторая трабла. Как прогреется, не хочет работать с клапаном подачи воздуха, что с торца коллектора впускного стоит. Фишку сдергиваешь-работает. Тогда обороты падают при вкл нагрузки (свет, положение D селектора). Во время прогрева с одетой фишкой все норм, как доходит до рабочей температуры, начинает колбасить слегка, если фишку не успеешь сдернуть, заглохнет. Свечи с сероватым оттенком, чистые.
aleksejjpnkn
ПРАВИЛЬНОЕ решение проблемы мне видится не простым и недешёвым.
Если для вас актуально - вэком в Нору. :улыб:
похоже компрессия приходит к концу.
похоже компрессия приходит к концу.
А включение заколхоженной кнопки магией возвращает компрессию взад?
aleksejjpnkn
Датчик температуры проверь.
Vs
А включение заколхоженной кнопки магией возвращает компрессию взад?

увеличивает время впрыска, да и всего. На горячую почему кнопочки то не надо?
На горячую плохо стал заводиться. Опять же с кнопкой - полпинка. Компрессию мерили - норм
hns
Вместо датчика втыкал сопротивление. толку 0. На отключение датчика при прогретом двигателе реагирует незначительным снижением оборотов.
aleksejjpnkn
Не так давно ФедоровДругой писал о решении проблемы горячего запуска, на точно таком же автомобиле, только больше и другом:улыб:Что-то мне подсказывает, что и тебе он вполне способен оказать посильную помощь.
Vld
Спасибо за совет, попробую воспользоваться. Если сам недопетрю :хехе:
Еще прикол. Заметил, что при нажатии волшебной кнопки стрелка температуры на приборке уходит в красную зону. Насчет транзюка, были мысли о малом токе на форсунки, которого не хватает для их нормального открытия.
Поэтому и кнопка. Пойду массы еще раз проверю.
aleksejjpnkn
Хм. С минусовой клеммы аккума только два мощных провода - на корпус и на двигатель. Кинул с неё на Е1 диагностического разъема. Стрелка от кнопки отстала. Завелась сполтыка. Хотя надо повторно пробовать без волшебства после полного остывания:хехе:
aleksejjpnkn
Пока писал предыдущее сообщение, машина работала. Грелась. Выхожу и слышу ШЕПОТ двигателя. УРА!!!!
Вытащил проводок из Е1 - НАЧАЛО КОЛБАСИТЬ. Неужели оно? Кто подскажет, ЭБУ массируется через корпус или с аккума отдельный провод должен быть?
StasRn
Спасибо. Все, разобрался. Машинка ожила.