В мороз не работает автозапуск
5755
37
Всем привет. Проблема преследует уже вторую зиму. Авто - Хонда Авансир, 2001г, F23A. Сигналка StarLine A8. Если авто постоит незаведеное более 4-8 часов при температуре от -20 и ниже, то потом при попытке завести с брелка происходит следующее - включается зажигание, стартет делает попытку провернуть двигатель (буквально долю секунды). После этого сигналка сбрасывается. Я понимаю что скорее всего сигналка сбрасывается из-за просадки напряжения. Но акум куплен новый осенью (SuperPresident 72Ач), масло тоже норм Eni iSint 5w40. С ключа крутит бодро и нормально заводится. Вопрос - куда копать? Сигналка? Стартер? Провода массы?
DimDiN
Вопрос - куда копать? Сигналка? Стартер? Провода массы?
Ответ: копать в сервис, к электрикам.
DimDiN
Есть на хондах такая тема, по крайней мере мне такой случай известен...
Если питание берется не напрямую с акб, то просадка напряжения получается достаточно значительной, в итоге сигналка видит слишком низкую напругу, и дабы не замучать дохлый, по ее мнению акб, скидывает автозапуск...
Поехать и переделать питание сигналки напрямую от акб, либо вроде кондер какой то ставится в цепь питания...
DimDiN
Купил аккум две недели назад - новый 62 а.ч. Арсенал называется, не крутой аккум, но всё же новый.
Сегодня днём он покрутил несколько раз мотор и не завёл - сдох собака!
Я его мучать не стал - занёс домой, погонял на "Кедре" часов 5-6 и решил проверить на замёрзшей машине.
Машина Опель-Антара, мотор 2.4.л - завелась с третьего проворота только что. На улице -28 по датчику машины - он верно показывает.
Я к чему всё это расказываю........ сделайте простое действие - зарядите аккум и проверте, как работает сигнализация и ехать никуда не нужно.
Ваше изначальное предположение верно - аккум на морозе потерял ёмкость и сигнализация, видя это, сбрасывает автозапуск.
cruizer
аккум на морозе потерял ёмкость и сигнализация, видя это, сбрасывает автозапуск.
Сига может читать только напряжение борт сети.
Трог
Спасибо за совет по существу. Сигналка скорее всего подключена НЕ напрямую, т.к. с плюсовой клеммы никаких доп проводов нет. Вот и про кондер я тоже что-то где-то читал, когда прошлой зимой изучал сей вопрос. Может тут лис отпишется по этому вопросу. Может у них был опыт решения данной проблемы.
cruizer
Еще раз скажу, акум в норме. В первые морозы завел машину когда ночью более 30 градусов было. И на прошлом акуме был такой трабл, я его снимал ставил заряжать, он больше 1 Ампера тока отказывался брать, т.е. был заряжен
Vs

Сига может читать только напряжение борт сети.

Всё верно, именно, напряжение -- ёмкость сагнализация не видит я выразился некоректно.
DimDiN
может не по существу, но мысли такие.
Точек подключения сигнализации по "+" в приборной панеле немного, одна из самых популярных - замок зажигания. Провода плюсовые там по сечению не меньше плюсовых проводов сигнализации, как там могут быть потери напряжения? Токи там не большие, т.к. замыкается цепь реле стартера это слаботочная цепь - max 10А ( предохранитель). Если только скрутка окислилась или ослабла, ну пропаять её.
cruizer
Ну ведь если бы была просадка из-за плюсового подключения, то и в момент запуска с ключа, во время кручения сигналка бы сбрасывалась и помаргивала аварийкой, логично? На дроме подсказали: "прогорела проводка колодки силового предохранителя от сигналки". Попробую найти эту цепь, благо днем машина на теплой парковке стоит
cruizer
Купил аккум две недели назад - новый 62 а.ч. Арсенал называется, не крутой аккум, но всё же новый.
оййее как меня угораздило не связаться с "Арсеналом", в магазе около дома были нова и арсенал, купил нова. ой еййее как подвезло то.
cruizer
И тем не менее такая тема есть... и именно на хондах...
Да провода прокинуть вроде рублей 500 берут, с друга по моему так и взяли...
DimDiN
ТС напиши где вылечили, сам мучаюсь такоей ерундой через раз.
DimDiN
Ну ведь если бы была просадка из-за плюсового подключения, то и в момент запуска с ключа, во время кручения сигналка бы сбрасывалась и помаргивала аварийкой, логично? На дроме подсказали: "прогорела проводка колодки силового предохранителя от сигналки". Попробую найти эту цепь, благо днем машина на теплой парковке стоит
Я считаю, нужно измерить напряжение на аккуме до автозапуска и в момент автозапуска (можно в момент запуска ключём) при температуре (-) минус 25 и ниже после ночного стояния. Это и будет предметным объектом обсуждения.
По поводу колодки силового предохранителя - верно подсказали, от (причин много) плохой контакт и отсюда провал напряжения.
cruizer
Остался вопрос, чем выполнить измерения. Кетайские цифровые мультиметры имеют большую инерцию, вследствии очень медленного ацп и как правило показывают усредненное значение. Как альтернатива использовать "стрелочный" прибор или прибор с фиксацией пиковых значений. Уже пройденный этап...((( Обжигались...(((
cruizer
Я вот реально не пойму, есть проблема, озвученная не одним человеком на хонде, с ключа заводится, тс именно об этом пишет, с сигналки нет...
Есть ее решение, реально испробованное на хонда смкс например, плюс по совету форумчанин делал на аккорде вроде... решение проблемы занимает до часа времени и до тысячи рублей...
Зачем писать докторскую работу на тему почему на хондах напряжение меньше?
Трог
а вот тут можно подробнее???,а то недавняя замена стартера исключила лишь проблему со стартером,но не проблему отказа в запуске с сигналки
trooper
хонда? контроль запуска по какому параметру стоит?

у меня только по тахометру работало на хонде
сомелье
немного не понял о чем речь потому как ставил то не сам
trooper
ну сигналке надо задать параметры ХХ

ведь она же тупая... она откуда знать будет, что машина завелась?
сигналка какая?
сомелье
Старлайн В9,завелась или не завелась я думал отразится только на ответе сигналки брелку.
сомелье
сигналке надо задать параметры ХХ
Собсно тема то не о контроле запуска.
Вся проблема от просадки напряжения, от которой сбрасывается сигналка сразу в момент начала проворачивания колена.
У меня на Мазде несколько лет назад такое было. Однако проявлялось лишь где-то в -40 на улице.
Вылечил тогда банально: температуру автозапуска сменил с "-20" на "-10", а время прогрева увеличил с 10 до 15 минут. ИМХО, аккум в итоге к следующему прогреву не успевал выхолаживаться до такой температуры, чтоб под нагрузкой настолько терять напряжение.
Больше инцидентов не было.
Ну а коли у хонды массово такая болячка - то ТСу путь к электрикам - запитывать сигу от кукумулятора напрямую.:миг:
cruizer
По поводу колодки силового предохранителя - верно подсказали, от (причин много) плохой контакт и отсюда провал напряжения.
Силового предохранителя не оказалось совсем. Просто скрутка, я ее пропаял вчера. Утром брелок показал -21, машина стояла примерно 11 часов. Запуск с брелка сработал. Возможно что это и было причиной, хотя эта температура -21 "пограничная" - автозапуск мог сработать а мог и не сработать при такой температуре.
Еще подсказали на дроме - "была подобная штука, решилось перепайкой конденсаторов в блоке сигналки на ооочень большие, какие только влезли в корпус, в -28 заводится с брелка". Щас тоже поменял кондеры, теперь буду тестить дальше.
DimDiN
Всё это не может не радовать!
Особо хорошо, что вы исправляете проблему самостоятельно, без посторонней помощи :respect:
cruizer
Ну прям засмущали меня :смущ: Просто есть возможность делать самому - теплая стоянка днем на работе, да и специальность инженера-электронщика обязывает :улыб:
DimDiN
интересно, это проблема хонд? У тестя на степвагоне с топором такая же проблема. Как похолодает, так автозапуск не работает, с ключа заводится.
TechnoGreen
Вроде того, слишком большое падение напряжения до того места, где стандартно берется питание для сигналки...
Трог
А что тогда лучше сделать: пропаять подключение как ТС или подключить напрямую, как тут уже озвучили? А то он уже был на нескольких СТО по этому поводу, установщики разводят руками, мол не знают что это, ну или претворяются, что не знают.
TechnoGreen
Зависит наверное от уровня мастерства ) ТС смог сделать и то и другое, что сможете сделать вы? если на сто, я думаю, никто не будет возится с пропайкой, да и на самом деле фиг знает еще как сделают, самый простой путь это кинуть питания напрямую...
Трог
Не не, я пока еще напрямую не подключал. Только пропаял скрутку и заменил конденсаторы в блоке сигналки. Сегодня ночью машина 7 часов стояла, температура на брелке перед пуском -23. Завелась с брелка. Ну если косяк опять проявится, то кину провод напрямую от акума.
DimDiN
Ну я к тому что объем ваших работ сильно больше, чем пробросить питание напрямую...
Трог
Ну я к тому что объем ваших работ сильно больше, чем пробросить питание напрямую...
Я бы так не сказал. Если пробрасывать, то все равно надо паять, надо вскрывать панель в поисках блока сигналки, найти подходящий провод, придумать как его прокинуть и через какое отверстие в перегородке, наконец прокинуть и закрепить ). А тут только вскрыть панель, найти блок, перепаять )
DimDiN
в сигналке конденсаторы нужно на более мощьные перепаивать.

У меня на топоре 9010 была такая хрень той зимой. Снял-перепаял-щас всё ок...

p/s перепайка нужна когда сигналка не крутит,, а просто щелчок и все....

А если сига перегружается-то просадка сильная-аккум дохлый....