Щелк-Щелк при заводке
853
10
Всем доброго времени суток. Машинка Форд фокус 2003г
Заводилась она у меня все морозы абсолютно без проблем, практически всегда с первого раза.
Сегодня в очередной раз пошел заводить. Начинаю заводить прокрутил может разок два и просто начала щелкать. При повторной попытке завести машину ключем ничего не происходит просто начинает что-то щелкать и приборка моргает подобая этим щелчкам.
Вопрос такой, может ли это быть связано чисто с холодами и если отогреть - заведется. Или же это наверняка что-то уже вышло из строя?
kifir
сел аккумулятор, щёлкает втягивающее реле стартера
классика же зимней эксплуатации
сейчас в автошколах вообще ничему не учат?
Гуманист
К большому сожалению, такому не учат.
Вообще первые мысли, которые были это аккум.... но фары горят, все работает. Подумал значит в аккуме есть заряд. Но сейчас допираю, что для фар и завода двигателя нужны разные напряжения.
Вторая мысль: Не крутит - значит что-то со стартером.
На лицо нехватка матчасти :umnik:
kifir
не напряжения а токи, отсутствие матчасти сказывается:улыб:
прикурить надо, и всё заведётся, сейчас тепло
аккум прячется на фокусе под пластиковой крышкой в правом (если лицом к лобовику стоять) дальнем углу капота, прям перед водителем
полярность не перепутайте
Гуманист
Аккумулятор не выдает положенное напряжение. Ждем электриков пусть рассудят.
kifir
акум, говорю как владелец форда с шестилетним стажем.
_PREDATOR_
Можно по подробнее. Не таз о6 обсуждаем. Прокрутить может и тока не хватает. А эбу по какому параметру рубит запуск? Промеряет силу тока или падение напряжения.
Гуманист
Спасибо, аккум я уж в силах найти. Кстати расположен он у меня не в дальнем углу, прям перед водителем, а гораздо ближе.
kifir
Попроси прикурить у соседа.
Утюг
Аккумулятор не выдает положенное напряжение. Ждем электриков пусть рассудят.
Аккум не выдает положеный ток.
"Глазок" в кулиматоре может и "зеленым" весело светиться, но когда "щелк-щелк" - "прикурить" для начала.