WinME глючит при перезагрузке
2326
8
Собссно сабж. Глючит так - все закрывается и на черном экране в левом верхнем углу мигает горизонтальный курсор. Шоу продолжается пока не нажмешь на ресет или Power. Однако, если просто "завершить работу", то никаких проблем. Никаких манипуляций с системой не делал, трабл наблюдается с момента установки. Дистрибутив нормальный, при прежних инсталляциях такого не было.
Как фиксить?

ЗЫ. советов "снеси глюк поставь рулез" прошу не давать, поскольку делать этого пока не буду по религиозно-техническим причинам.
Aлексей
Посмотри вот тут . Или здесь задай поиск "не перезагружается" или "перезагрузка WinMe".
Aлексей
Моя МЕ так себя ведет где-то в одном случае из десяти.
Раньше я это связывала с тем, что остается незавершенным VPN-соединение.
Стала принудительно разрывать соединение перед завершением работы.
Стало пореже появляться.
Не обращаю уже внимания...
Крыска
имхо стандартный глюк 95-98-образных систем. Когда-то пробовал бороться, ставить схему без звуков, заплатки с майкрсософта на тему ошибок при шатдауне, отключать хыч "Быстрое завершение работы" и так далее. Помогало, конечно, но далеко не всегда. Так что проще забить.
Verwolk
Не, ну если постоянно такое, то не прикольно каждый день начинать работу со скандиска... Надо сделать все те приседания, которые рекомендует мелкософт, может поможет...
Aлексей
Тоже было. По моему - глючить это "обязанность" WinME.
Verwolk
Спасибо за ссылку, тока она какая-то половинчатая. Ну определил я, что трабл в system.ini. И что теперь делать? Я ж не могу его не грузить, а все что там есть проверять как-то не радует :а\?:
Aлексей
А что делать... Гарри Поттеров с волшебной палочкой тут нет.
Или разбирайся, или забей. Третьего не дано...