win xp sp2 professional виснет намертво
3043
12
после копирования установочных файлов комп перезагружается и когда начинает бежать полосочка виснет намертво все уже пробовал ничего не помогает....пробовал разные дистрибы . причем win 2000 ставится нормально без каких либо глюков. что это может быть ?
ADmitry
мамка P4P800 delux видео GF4-440 512 памяти двух канальная проц P4 - 2.8 HT винт seagate 40GB воть...
innamed
попробуй на время установки установки в биосе по дефолту и отключить гипертрейдинг. двухтонник без сп4 ставился? на каком этапе висла машина?
ADmitry
пробовал и память доставал и менял ее и видео менял .....
innamed
двухтонник с сервис паком.... все решилась проблема видимо дело именно в SP2 сейчас поставил win XP professional SP1 все прекрасно работает хочу попробовать обновить до sp2 вот а машина висла на этапе после копирования файлов для установки
innamed
Возможно, это у тебя какие-то специфичные дрова не хотят с СП2 работать... У меня была подобная дрянь с дровами под мышку a4tech. Синий экран сразу при загрузке и все... Откатываешь до СП1 - все ровно... Пока новая версия дров не вышла сидел без доп. клавиш...
innamed
Похожая хрень на была (и есть) на машине с таким конфигом:
Gigabyte 8PE800
P-4 2.8HT
512+256 ram
80 gb barracuda
128 mb powercolor radeon 9200
========
Танцы с бубном не помогли, поставил ХР+СП1 и забил... Грешу на мать, ибо остальное менял... :ухмылка:
!!!NickeL!!!
Не, точно где-то дрова кривые стоят. С СП2 таких проблем навалом. Микрософт говорит- пользуйтесь нормальным и проверенным ПО.
Serga
Гы, значит ненормальное и непроверенное ПО - это ПО от самого Майрософта :-) Ибо траблы возникали при установке на новый комп с нуля... Винда не ставилась..
!!!NickeL!!!
Это у тебя с Гагебайтом траблы были. По-любому... Там не только на этой матери XP SP2 ставиться не хотела... Надо было БИОС обновлять... Что-то там было не так короче...
PN
да блин тоже поставил sp1 и забил.....
!!!NickeL!!!
Gigabyte 8PE800
обновите BIOS.
было такое на некоторых моделях Gigabyte на 845 чипсете.